Follow

I ran into an issue upgrading to 29 with and ; the plugin requires an older version of the client. So I downgraded to the mainline Fedora version, and it works again.

talkgroup.xyz/t/upgrading-fedo

Hey, anyone know who set's up the COPR repo at copr.fedorainfracloud.org/copr ? It might need more testing.

· tootstream · 0 · 0 · 0
Sign in to participate in the conversation
Mastodon @ SDF

"I appreciate SDF but it's a general-purpose server and the name doesn't make it obvious that it's about art." - Eugen Rochko